Vulnérabilité Wordpress

Vulnérabilité WordPress

Extension : wp-splashing-images
Vulnérabilité : Cross-Site Scripting (XSS)
Résolu avec la mise à jour 2.1.1