Vulnérabilité Wordpress (DOS)

Vulnérabilité WordPress (DOS)

WordPress <= 4.9.2 – Application Denial of Service (DoS)
Gravité : 9
Concerne le fichier wp-admin/load_scripts.php
Un batch non officiel ICI