Vulnérabilité WordPress (DOS)

WordPress <= 4.9.2 – Application Denial of Service (DoS) Gravité : 9 Concerne le fichier wp-admin/load_scripts.php Un batch non officiel ICI

Vulnérabilité WordPress

Extension : wp-splashing-images Vulnérabilité : Cross-Site Scripting (XSS) Résolu avec la mise à jour 2.1.1

Vulnérabilité Joomla

SQL Injection vulnérabilité Composant : JMS Music 1.1.1 Cette faille peut être exploité via le champ de recherche par mot clé, artiste ou paramètre utilisateur

Vulnérabilité Joomla

SQL injection vulnerability Gravité : 7 Une faille a été découverte dans le fichier index.php dans le composant Newsletter de Mambo 4.5